Download List

系统要求

System requirement is not defined

发布: 2012-03-01 01:36
NyARToolkit for Unity3D 4.0.0a (1 files 隐藏)

发布版本通知

This is NyARToolkitCS for Unity3D vaerion 4.0.0a(alpha release)
NyARToolkitCS is C# version AR(Augmented Reality)library.

NyARToolkitCS for Unity3D requires Unity3D version 3.5.
It is for WebcamTexture.

This is NyARToolkitCS for Unity3D vaerion 4.0.0a(alpha release)
NyARToolkitCS is C# version AR(Augmented Reality)library.

NyARToolkitCS for Unity3D requires Unity3D version 3.5.
It is for WebcamTexture.

变更日志

No Changelogs